On Tue, Nov 18, 2008 at 08:46:04PM +0100, Roberto A. Foglietta wrote: > I think variable BR2_HAVE_DEVFILES should be renamed >BR2_HAVE_DEVEL_FILES because DEV sounds like /dev That's why that knob is named BR2_HAVE_INCLUDES here.